Fatal error: require(): Failed opening required '/homepages/31/d754109250/htdocs/friv21_com/public/../vendor/autoload.php' (include_path='.:/usr/lib/php7.2') in /homepages/31/d754109250/htdocs/friv21_com/public/index.php on line 24